<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.hellomonaco.com/wordpress/xmlrpc.php" />
	<link rel="alternate" hreflang="en-us" href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/ferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ferrari Eyes The Next Decade As It Celebrates Its First 90 Years</title>
	<meta name="description" content="That Prancing Horse logo inspires doesn’t it? There is something magical about it that transcends even Ferrari’s incredible 90 year history." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hellomonaco.com/?p=130909" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ferrari Eyes The Next Decade As It Celebrates Its First 90 Years" />
	<meta property="og:description" content="That Prancing Horse logo inspires doesn’t it? There is something magical about it that transcends even Ferrari’s incredible 90 year history." />
	<meta property="og:url" content="https://www.hellomonaco.com/?p=130909" />
	<meta property="og:site_name" content="HelloMonaco" />
	<meta property="article:publisher" content="https://www.facebook.com/welcomemonaco/" />
	<meta property="article:published_time" content="2020-10-10T13:19:15+00:00" />
	<meta property="article:modified_time" content="2020-10-10T13:12:08+00:00" />
	<meta property="og:image" content="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8340.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="780" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hellomonaco.com/#website","url":"https://www.hellomonaco.com/","name":"HelloMonaco","description":"Monaco","potentialAction":[{"@type":"SearchAction","target":"https://www.hellomonaco.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hellomonaco.com/?p=130909#primaryimage","inLanguage":"en-US","url":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8340.jpg","width":1170,"height":780,"caption":"\u00a9 Ferrari S.p.A."},{"@type":"WebPage","@id":"https://www.hellomonaco.com/?p=130909#webpage","url":"https://www.hellomonaco.com/?p=130909","name":"Ferrari Eyes The Next Decade As It Celebrates Its First 90 Years","isPartOf":{"@id":"https://www.hellomonaco.com/#website"},"primaryImageOfPage":{"@id":"https://www.hellomonaco.com/?p=130909#primaryimage"},"datePublished":"2020-10-10T13:19:15+00:00","dateModified":"2020-10-10T13:12:08+00:00","author":{"@id":"https://www.hellomonaco.com/#/schema/person/02376b6606be3b3ab0218521a9148f0d"},"description":"That Prancing Horse logo inspires doesn\u2019t it? There is something magical about it that transcends even Ferrari\u2019s incredible 90 year history.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hellomonaco.com/?p=130909"]}]},{"@type":"Person","@id":"https://www.hellomonaco.com/#/schema/person/02376b6606be3b3ab0218521a9148f0d","name":"Event Calendar","image":{"@type":"ImageObject","@id":"https://www.hellomonaco.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e933b499010b4ae69d931b71d3ae55fe?s=96&r=g","caption":"Event Calendar"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="HelloMonaco &raquo; Feed" href="https://www.hellomonaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HelloMonaco &raquo; Comments Feed" href="https://www.hellomonaco.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HelloMonaco &raquo; iCal Feed" href="https://www.hellomonaco.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hellomonaco.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='megapoll-icheck-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/css/icheck.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='megapoll-jquery-rating-bars-1to10-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/jquery-bar-rating/themes/bars-1to10.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hellomonaco.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.hellomonaco.com/wordpress/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='megapoll-bootstrap-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='megapoll-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/css/megapoll.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-woocommerce-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css?ver=5.0.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.hellomonaco.com/wordpress/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.hellomonaco.com/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.5.1' id='qmerce_js_sdk-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.5.1' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://www.hellomonaco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hellomonaco.com/wp-json/wp/v2/posts/130909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomonaco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomonaco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://www.hellomonaco.com/?p=130909' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomonaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomonaco.com%2Fsightseeing%2Fgrand-prix-formula-1%2Fferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomonaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomonaco.com%2Fsightseeing%2Fgrand-prix-formula-1%2Fferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.1 stt:1,47;" />
			<meta property="fb:pages" content="311295385927047" />
							<meta property="ia:markup_url" content="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/ferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.hellomonaco.com"><link rel="https://theeventscalendar.com/" href="https://www.hellomonaco.com/wp-json/tribe/events/v1/" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77052145-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77052145-1');
</script>

<meta property="fb:pages" content="311295385927047" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36785625, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36785625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<meta name="theme-color" content="#ef3636" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1283572965056963', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1283572965056963&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body id="tie-body" class="post-template-default single single-post postid-130909 single-format-standard theme-jannah cookies-not-set woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-has-toggle hide_breaking_news">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default mobile-components-row">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Saturday, October 10 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Interesting</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
						<li class="news-item">
							<a href="#">The total number of Covid-19 cases in Monaco amounted to 223, including 193 recoveries</a>
						</li>

						
						<li class="news-item">
							<a href="https://www.hellomonaco.com/event/joan-miro-at-nouveau-musee-national-monaco/">Joan Miró is now at Nouveau Musée National Monaco</a>
						</li>

						
						<li class="news-item">
							<a href="https://www.hellomonaco.com/event/exhibition-unstable-artifices-ceramics-stories/">Exhibition on the theme “Unstable Artifices: Ceramics Stories” is open in Villa Sauber.</a>
						</li>

						
						<li class="news-item">
							<a href="https://www.hellomonaco.com/event/monte-carlo-comedy-film-festival-2/">The 17th edition of the Monte-Carlo Comedy Film Festival will take place on October 5-10</a>
						</li>

						
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCVK12JOkn7K9I5rGq8Fkotg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/hello_monaco"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Monaco</span>
							<span class="weather-current-temp">
								20								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				
		<div id="logo" class="image-logo" style="margin-top: 1px; margin-bottom: 1px;">

			
			<a title="HelloMonaco" href="https://www.hellomonaco.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/Banner_web_toPut-1.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%20240'%3E%3C/svg%3E" alt="HelloMonaco" width="2000" height="240" style="max-height:240px; width: auto;" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/Banner_web_toPut-1.jpg" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/Banner_web_toPut-1.jpg" alt="HelloMonaco" width="2000" height="240" style="max-height:240px; width: auto;" /></noscript>
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-105274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105274 menu-item-has-icon is-icon-only"><a href="https://www.hellomonaco.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span>  <span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-105598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105598"><a href="https://www.hellomonaco.com/category/news/">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-57151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57151"><a href="https://www.hellomonaco.com/category/news/latest-news/">Latest news</a></li>
	<li id="menu-item-113499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113499"><a href="https://www.hellomonaco.com/events/">Event Calendar</a></li>
	<li id="menu-item-63160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63160"><a href="https://www.hellomonaco.com/category/news/sport/">Sport</a></li>
	<li id="menu-item-19991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19991"><a href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &#038; Arts</a></li>
	<li id="menu-item-73481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73481"><a href="https://www.hellomonaco.com/category/news/interviews/">Interviews</a></li>
	<li id="menu-item-63159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63159"><a href="https://www.hellomonaco.com/category/news/investory/">Investory</a></li>
</ul>
</li>
<li id="menu-item-20014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20014"><a href="https://www.hellomonaco.com/category/officially/">Officially</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20015"><a href="https://www.hellomonaco.com/category/officially/about-monaco/">About the Principality of Monaco</a></li>
	<li id="menu-item-20019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20019"><a href="https://www.hellomonaco.com/category/officially/monaco-s-statistics/">Monaco&#8217;s statistics</a></li>
	<li id="menu-item-112448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112448"><a href="https://www.hellomonaco.com/category/officially/law-order/">Law &#038; Order</a></li>
</ul>
</li>
<li id="menu-item-19994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19994"><a href="https://www.hellomonaco.com/category/sightseeing/">Sightseeing</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20018"><a href="https://www.hellomonaco.com/category/sightseeing/grimaldi-family/">Grimaldi Family</a></li>
	<li id="menu-item-51111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51111"><a href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></li>
	<li id="menu-item-36513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36513"><a href="https://www.hellomonaco.com/category/sightseeing/monaco-s-celebrities/">Monaco&#8217;s celebrities</a></li>
	<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="https://www.hellomonaco.com/category/sightseeing/facts-about-monaco/">Did you know…?</a></li>
	<li id="menu-item-36516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36516"><a href="https://www.hellomonaco.com/category/sightseeing/made-in-monaco/">Made in Monaco</a></li>
	<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51210"><a href="https://www.hellomonaco.com/category/sightseeing/history-pages/">History pages</a></li>
	<li id="menu-item-105886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105886"><a href="https://www.hellomonaco.com/category/sightseeing/monte-carlo-casino/">Monte Carlo Casino</a></li>
</ul>
</li>
<li id="menu-item-19995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19995"><a href="https://www.hellomonaco.com/category/leisure-entertainment/">Leisure &#038; entertainment</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-51099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51099"><a href="https://www.hellomonaco.com/category/leisure-entertainment/nighlife/">Nightlife</a></li>
	<li id="menu-item-20001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20001"><a href="https://www.hellomonaco.com/category/leisure-entertainment/restaurants-bars-cafes/">Restaurants, bars, cafes</a></li>
	<li id="menu-item-19996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19996"><a href="https://www.hellomonaco.com/category/leisure-entertainment/hotels/">Hotels</a></li>
	<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="https://www.hellomonaco.com/category/leisure-entertainment/museums-parks/">Museums &#038; Parks</a></li>
	<li id="menu-item-19998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19998"><a href="https://www.hellomonaco.com/category/leisure-entertainment/monaco-with-children/">Monaco with children</a></li>
	<li id="menu-item-19997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19997"><a href="https://www.hellomonaco.com/category/leisure-entertainment/weekend-in-monaco/">Weekend in Monaco</a></li>
	<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://www.hellomonaco.com/category/leisure-entertainment/holidays-festivals/">Holidays &#038; Festivals</a></li>
	<li id="menu-item-20000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20000"><a href="https://www.hellomonaco.com/category/leisure-entertainment/on-the-beach/">On the beach</a></li>
</ul>
</li>
<li id="menu-item-20002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20002"><a href="https://www.hellomonaco.com/category/mc-lifestyle/">MC Lifestyle</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20005"><a href="https://www.hellomonaco.com/category/mc-lifestyle/luxury/">Luxury</a></li>
	<li id="menu-item-105893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105893"><a href="https://www.hellomonaco.com/category/mc-lifestyle/vip-clubs/">VIP clubs</a></li>
	<li id="menu-item-111830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111830"><a href="https://www.hellomonaco.com/category/mc-lifestyle/shopping/">Shopping</a></li>
	<li id="menu-item-105892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105892"><a href="https://www.hellomonaco.com/category/mc-lifestyle/travel-club/">Travel Club</a></li>
	<li id="menu-item-105891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105891"><a href="https://www.hellomonaco.com/category/mc-lifestyle/balls-galas/">Balls &#038; Galas</a></li>
	<li id="menu-item-52371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52371"><a href="https://www.hellomonaco.com/category/mc-lifestyle/wellness/">Wellness and Beauty</a></li>
</ul>
</li>
<li id="menu-item-20020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20020"><a href="https://www.hellomonaco.com/category/the-riviera/">The Riviera</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-36514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36514"><a href="https://www.hellomonaco.com/category/the-riviera/in-the-neighborhood/">In the neighborhood</a></li>
	<li id="menu-item-36515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36515"><a href="https://www.hellomonaco.com/category/the-riviera/italian-riviera/">The Italian Riviera</a></li>
</ul>
</li>
<li id="menu-item-20007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20007"><a href="https://www.hellomonaco.com/category/how-to/">How to</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20011"><a href="https://www.hellomonaco.com/category/how-to/real-estate-property/">Real estate</a></li>
	<li id="menu-item-20012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20012"><a href="https://www.hellomonaco.com/category/how-to/relocation-to-monaco/">Relocation to Monaco</a></li>
	<li id="menu-item-20008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20008"><a href="https://www.hellomonaco.com/category/how-to/education/">Education</a></li>
	<li id="menu-item-20009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20009"><a href="https://www.hellomonaco.com/category/how-to/medicine/">Medicine</a></li>
	<li id="menu-item-76998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76998"><a href="https://www.hellomonaco.com/category/how-to/transport/">Transport</a></li>
	<li id="menu-item-25705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25705"><a href="https://www.hellomonaco.com/category/how-to/useful-information/">Useful information</a></li>
</ul>
</li>
<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20026"><a href="https://www.hellomonaco.com/category/about-hellomonaco/">About HelloMonaco</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="https://www.hellomonaco.com/category/about-hellomonaco/about-us/">About us</a></li>
	<li id="menu-item-75888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75888"><a href="https://www.hellomonaco.com/hellomonaco-magazine/">HelloMonaco magazine</a></li>
	<li id="menu-item-118366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118366"><a href="https://www.hellomonaco.com/hellomonaco-magazine/#map">HelloMonaco magazine distribution map</a></li>
	<li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="https://www.hellomonaco.com/category/about-hellomonaco/donate-with-us/">Donate with us</a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="https://www.hellomonaco.com/category/about-hellomonaco/advertise-with-us/">Advertise with us</a></li>
	<li id="menu-item-111880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111880"><a href="https://www.hellomonaco.com/our-partners/">Our partners</a></li>
	<li id="menu-item-76999" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-76999"><a href="https://www.hellomonaco.com/about-hellomonaco/contacts/contact-information/">Contacts</a></li>
</ul>
</li>
<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55375"><a href="https://www.hellomonaco.com/category/wow/">WOW</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="shopping-cart-icon menu-item custom-menu-link">
			<a href="https://www.hellomonaco.com/cart/" title="View your shopping cart">
				<span class="shooping-cart-counter menu-counter-bubble-outer"></span>
				<span class="tie-icon-shopping-bag" aria-hidden="true"></span>
				<span class="screen-reader-text">View your shopping cart</span>
			</a>
				<div class="components-sub-menu comp-sub-menu">
			<div class="shopping-cart-details">
				
			<div class="shopping-cart-details">
							<div class="cart-empty-message">
					Your cart is currently empty.				</div>
				<a href="https://www.hellomonaco.com/shop/" class="checkout-button button">Go to the shop</a>
							</div><!-- shopping-cart-details -->
					</div><!-- shopping-cart-details -->
		</div><!-- .components-sub-menu /-->
		</li><!-- .shopping-cart-btn /-->
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.hellomonaco.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.hellomonaco.com/category/sightseeing/">Sightseeing</a><em class="delimiter">/</em><a href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a><em class="delimiter">/</em><span class="current">Ferrari Eyes The Next Decade As It Celebrates Its First 90 Years</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.hellomonaco.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sightseeing","@id":"https:\/\/www.hellomonaco.com\/category\/sightseeing\/"}},{"@type":"ListItem","position":3,"item":{"name":"Grand Prix Formula 1","@id":"https:\/\/www.hellomonaco.com\/category\/sightseeing\/grand-prix-formula-1\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span>
		<h1 class="post-title entry-title">Ferrari Eyes The Next Decade As It Celebrates Its First 90 Years</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">10 October , 2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 4 minutes read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20470'%3E%3C/svg%3E" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Ferrari’s incredible 90 year history" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8340-780x470.jpg" /><noscript><img width="780" height="470" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8340-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Ferrari’s incredible 90 year history" /></noscript>
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> © Ferrari S.p.A.
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><span style="font-weight: 400;">That Prancing Horse logo inspires doesn’t it? There is something magical about it that transcends even Ferrari’s incredible 90 year history. You would be right to think so — because it was the rallying emblem that called Savoy soldiers into battle in 1692 and gave flying aces like Francesco Baracca the courage to take to the skies. He sported it on the fuselage of his plane. In 1923, this powerful pulsating symbol was entrusted to Enzo Ferrari, and it has graced every Ferrari vehicle since. What better battle now for the insignia to bear witness to than the fight for victory on the racetracks of Formula 1. The Prancing Horse goes back way before motor vehicles changed the world we live in. But Ferrari itself, in the history of motoring where did it all start? </span></p>
<figure id="attachment_130964" aria-describedby="caption-attachment-130964" style="width: 533px" class="wp-caption aligncenter"><img class="size-full wp-image-130964" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20533%20800'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="533" height="800" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2.jpg 533w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2-200x300.jpg 200w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2-450x675.jpg 450w" data-lazy-sizes="(max-width: 533px) 100vw, 533px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2.jpg" /><noscript><img class="size-full wp-image-130964" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2.jpg" alt="Ferrari’s incredible 90 year history" width="533" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2.jpg 533w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2-200x300.jpg 200w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/IMG_0674-2-450x675.jpg 450w" sizes="(max-width: 533px) 100vw, 533px" /></noscript><figcaption id="caption-attachment-130964" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<h2><b>History of Scuderia Ferrari</b></h2>
<p><span style="font-weight: 400;">Scuderia Ferrari’s history truly begins not long after Enzo Ferrari was born in 1898. Imagine a little ten year old boy attending his first race with his Papa and brother in 1908: it was the Coppa Fiorio, near Bologna and that’s when the eventual Ferrari founder Enzo Ferrari’s passion was fired and he starting dreaming of racing himself. His opportunity came after the First World War when he joined a small car factory called CMN in Milan — also with stints as a test driver. </span></p>
<figure id="attachment_130916" aria-describedby="caption-attachment-130916" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-130916" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="600" height="400" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young.jpg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young-450x300.jpg 450w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young.jpg" /><noscript><img class="size-full wp-image-130916" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young.jpg" alt="Ferrari’s incredible 90 year history" width="600" height="400" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young.jpg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/enzo-young-450x300.jpg 450w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-130916" class="wp-caption-text">Enzo Ferrari, in the 1920s ©www.motorlegend.com</figcaption></figure>
<p><span style="font-weight: 400;">He pursued his dream and entered his first race the Parma-Poggio Berceto in 1919, and four years later he courageously won the Circuito del Savio. This was when war hero Francesco Baracca’s mother entrusted him with the iconic Prancing Horse emblem. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">It took Enzo about another decade until 1929 to realize the next part of his dream and have Scuderia Ferrari formally hatch itself. Ferrari having been invited to the celebrations for the world speed record set in Cremona by Baconin Borzacchini, and needing finance and partners took the opportunity to pow wow with Alfredo Caniato and Mario Tadini and laid the firm foundations for the Scuderia.</span></p>
<figure id="attachment_130920" aria-describedby="caption-attachment-130920" style="width: 1140px" class="wp-caption aligncenter"><img class="size-full wp-image-130920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201140%20800'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1140" height="800" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947.jpg 1140w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947-300x211.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947-450x316.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947-600x421.jpg 600w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947.jpg" /><noscript><img class="size-full wp-image-130920" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947.jpg" alt="Ferrari’s incredible 90 year history" width="1140" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947.jpg 1140w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947-300x211.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947-450x316.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/Vintage_1947-600x421.jpg 600w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript><figcaption id="caption-attachment-130920" class="wp-caption-text">Ferrari’s 125 S, first car model, entering the historical gate to Ferrari’s establishments in Maranello, in 1947 © Ferrari S.p.A.</figcaption></figure>
<p><span style="font-weight: 400;">The next month, with the aid of Modena notary Alberto Della Fontana, and with finance secured principally from Tadini, Scuderia Ferrari was founded essentially first to buy and race Alfa Romeos. The company, under the chairmanship of Mario Tadini, also included Enzo Ferrari, Alfredo and Augusto Caniato and Enzo’s photographer friend Ferruccio Testi as well as Alfa Romeo racing cars, Pirelli tires and fuel from Shell. </span></p>
<figure id="attachment_130926" aria-describedby="caption-attachment-130926" style="width: 1170px" class="wp-caption aligncenter"><img class="size-full wp-image-130926" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1170" height="780" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013-600x400.jpg 600w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013.jpg" /><noscript><img class="size-full wp-image-130926" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013.jpg" alt="Ferrari’s incredible 90 year history" width="1170" height="780" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02013-600x400.jpg 600w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><figcaption id="caption-attachment-130926" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<p><span style="font-weight: 400;">It was a visionary and creative move that presaged the age of modern motor-racing sponsorship. Ferrari became a powerful new force, part acting as broker and trusted by the car manufacturers to be a catalyst and outsourcer for them in order to grow the motor-racing business itself — an activity that previously had mostly been undertaken by themselves. Scuderia Ferrari with their expert knowhow and mechanics became a magnet for new drivers and sponsors. </span></p>
<figure id="attachment_130924" aria-describedby="caption-attachment-130924" style="width: 1170px" class="wp-caption aligncenter"><img class="size-full wp-image-130924" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1170" height="780" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011-600x400.jpg 600w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011.jpg" /><noscript><img class="size-full wp-image-130924" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011.jpg" alt="Ferrari’s incredible 90 year history" width="1170" height="780" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02011-600x400.jpg 600w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><figcaption id="caption-attachment-130924" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<h2><b>Ferrari Racing Machines </b><span style="font-weight: 400;"> </span></h2>
<p><span style="font-weight: 400;">It wasn’t until 1939 that Enzo Ferrari began to build sports cars of his own. From then the Prancing Horse’s stunning racing history speaks for itself. Enzo Ferrari will go down in history for his vision and for not least in having created what has been ranked as the most mighty brand image in the world. He received a lot of international and Italian awards including the Columbus Prize,  the Hammarskjöld Prize by the United Nations, the Gold Medal for Culture and Art, the honorary title of Cavaliere di Gran Croce della Repubblica Italiana etc. The University of Modena conferred Enzo Ferrari with an Honorary Degree in Physics. He also was posthumously inducted into the International Motorsports Hall of Fame and the Automotive Hall of Fame.</span><span style="font-weight: 400;"> </span></p>
<figure id="attachment_130958" aria-describedby="caption-attachment-130958" style="width: 1170px" class="wp-caption aligncenter"><img class="size-full wp-image-130958" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20658'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1170" height="658" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-300x169.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-390x220.jpg 390w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-450x253.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-600x337.jpg 600w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural.jpg" /><noscript><img class="size-full wp-image-130958" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural.jpg" alt="Ferrari’s incredible 90 year history" width="1170" height="658" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-300x169.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-390x220.jpg 390w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-450x253.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8677_78_79_80_81_Natural-600x337.jpg 600w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><figcaption id="caption-attachment-130958" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<p><span style="font-weight: 400;">Scuderia Ferrari was a competitor in the first Formula One Championship in 1950 — and it’s the only team to have competed in every season of the Formula One World Championships. It’s without any doubt the most successful F1 team having broken a lot of motorsport records. Two of the many memorable landmark wins: first, the 1981 <a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-cheapest-way-to-monaco-grand-prix/">Monaco Grand Prix</a> where Gilles Villeneuve proved himself, achieving a breathtaking victory and making the cover of Time. And second, the incredible 100th win by Ferrari in 1990 with Alain Prost in the French Formula 1 Grand Prix.</span></p>
<figure id="attachment_130954" aria-describedby="caption-attachment-130954" style="width: 1170px" class="wp-caption aligncenter"><img class="size-full wp-image-130954" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1170" height="780" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550-600x400.jpg 600w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550.jpg" /><noscript><img class="size-full wp-image-130954" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550.jpg" alt="Ferrari’s incredible 90 year history" width="1170" height="780" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/MG_8550-600x400.jpg 600w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><figcaption id="caption-attachment-130954" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<h2><b>Michael Schumacher and Charles Leclerc</b><span style="font-weight: 400;"> </span></h2>
<p><span style="font-weight: 400;">Scuderia Ferrari’s most successful driver has been Michael Schumacher, winning 72 Grand Prix races and 5 drivers’ titles during his time with the team. Currently, the two primary drivers for Scuderia Ferrari are the exciting new Monegasque driving ace Charles Leclerc and veteran winner of four World Championships, Sebastian Vettel. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Call it Destiny — Charles Leclerc will already forever be a part of Ferrari’s history, not solely because of the Monegasque driver’s startling acceleration in 2019 from rookie number 2 driver to competing on equal terms with multiple world champion driving ace Sebastian Vettel. </span></p>
<figure id="attachment_130912" aria-describedby="caption-attachment-130912" style="width: 1024px" class="wp-caption aligncenter"><img class="size-full wp-image-130912" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20770'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1024" height="770" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2.jpg 1024w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2-300x226.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2-450x338.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2-600x451.jpg 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2.jpg" /><noscript><img class="size-full wp-image-130912" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2.jpg" alt="Ferrari’s incredible 90 year history" width="1024" height="770" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2.jpg 1024w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2-300x226.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2-450x338.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/charles-leclerc-monza-2019-victory-2-600x451.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-130912" class="wp-caption-text">Charles Leclerc’s victory at Monza, September 2019 © https://twitter.com/Planet_F1</figcaption></figure>
<p><span style="font-weight: 400;">Divine providence struck during the year of the 90th anniversary celebrations. <a href="https://www.hellomonaco.com/news/sport/a-90th-birthday-present-for-ferrari-and-a-great-monegasque-and-italian-celebration-as-charles-leclerc-wins-the-italian-grand-prix/">Charles Leclerc’s victory</a> at Monza, the flagship Italian Grand Prix in 2019 and pride of all Italians was perhaps the greatest emblematic win in the 90th anniversary year of Ferrari. And he did it in the Ferrari SF 90, the racing machine dedicated to Ferrari’s 90th anniversary. </span></p>
<figure id="attachment_130922" aria-describedby="caption-attachment-130922" style="width: 1170px" class="wp-caption aligncenter"><img class="size-full wp-image-130922" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1170" height="780" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007-600x400.jpg 600w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007.jpg" /><noscript><img class="size-full wp-image-130922" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007.jpg" alt="Ferrari’s incredible 90 year history" width="1170" height="780" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02007-600x400.jpg 600w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><figcaption id="caption-attachment-130922" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<h2><b>Charles Leclerc’s 90th Birthday Gift to Ferrari </b><span style="font-weight: 400;"> </span></h2>
<p><span style="font-weight: 400;">Ferrari had been waiting for a victory on home turf at Monza for as many as nine years! Leclerc pulled off that miracle with Hamilton breathing down his neck and after holding off both the Mercedes&#8217; drivers in one of the great races of 2019.</span></p>
<p><span style="font-weight: 400;">It even eclipsed Schumacher’s win when he too won at Monza in his first visit with the Ferrari team in 1996. Charles’ wins during the 2019 season make him the 39th driver to have won world championship races for Ferrari, but the word is that a racing driver like him arrives on the scene only once every ten years. We can’t wait to see the future unfold.</span></p>
<figure id="attachment_130928" aria-describedby="caption-attachment-130928" style="width: 1170px" class="wp-caption aligncenter"><img class="size-full wp-image-130928" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20780'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="1170" height="780" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021-600x400.jpg 600w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021.jpg" /><noscript><img class="size-full wp-image-130928" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021.jpg" alt="Ferrari’s incredible 90 year history" width="1170" height="780" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021.jpg 1170w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021-300x200.jpg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021-450x300.jpg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/DSC02021-600x400.jpg 600w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><figcaption id="caption-attachment-130928" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>
<p><span style="font-weight: 400;">We have seen 90 years. One more decade will see 100 years. Monegasque Charles Leсlerc is already forever associated with the 90 year history. There are more records to be broken in advance of Ferrari’s centenary and Charles is in the perfect place to break them. Monaco and the world can’t wait! </span></p>
<figure id="attachment_130966" aria-describedby="caption-attachment-130966" style="width: 533px" class="wp-caption aligncenter"><img class="size-full wp-image-130966" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20533%20800'%3E%3C/svg%3E" alt="Ferrari’s incredible 90 year history" width="533" height="800" data-lazy-srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866.jpg 533w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866-200x300.jpg 200w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866-450x675.jpg 450w" data-lazy-sizes="(max-width: 533px) 100vw, 533px" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866.jpg" /><noscript><img class="size-full wp-image-130966" src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866.jpg" alt="Ferrari’s incredible 90 year history" width="533" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866.jpg 533w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866-200x300.jpg 200w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/850_0866-450x675.jpg 450w" sizes="(max-width: 533px) 100vw, 533px" /></noscript><figcaption id="caption-attachment-130966" class="wp-caption-text">© Ferrari S.p.A.</figcaption></figure>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">10 October , 2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 4 minutes read</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/ferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years/" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Ferrari%20Eyes%20The%20Next%20Decade%20As%20It%20Celebrates%20Its%20First%2090%20Years&#038;url=https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/ferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years/" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/ferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years/&#038;title=Ferrari%20Eyes%20The%20Next%20Decade%20As%20It%20Celebrates%20Its%20First%2090%20Years" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="mailto:?subject=Ferrari%20Eyes%20The%20Next%20Decade%20As%20It%20Celebrates%20Its%20First%2090%20Years&#038;body=https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/ferrari-eyes-the-next-decade-as-it-celebrates-its-first-90-years/" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/07/f1-2622387_1920.jpeg" style="" class="slide slide-id-127434 tie-slide-1 tie-standard rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/formula-1-celebrates-its-70th-anniversary/" class="all-over-thumb-link" aria-label="Formula 1 celebrates its 70th Anniversary"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">4 July , 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/formula-1-celebrates-its-70th-anniversary/">Formula 1 celebrates its 70th Anniversary</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2019/05/2009-Iron-Man-2-Ferrari.jpg" style="" class="slide slide-id-107599 tie-slide-2 tie-standard rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/monaco-grand-prix-in-the-cinema-real-scenes-in-a-fictional-world/" class="all-over-thumb-link" aria-label="Monaco Grand Prix in the cinema: real scenes in a fictional world"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">21 May , 2019</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/monaco-grand-prix-in-the-cinema-real-scenes-in-a-fictional-world/">Monaco Grand Prix in the cinema: real scenes in a fictional world</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2019/04/CEE99A56-D7BF-48E1-86C0-F4F40397CD81.jpeg" style="" class="slide slide-id-107379 tie-slide-3 tie-standard rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/women-in-formula-1-5-inspiring-stories/" class="all-over-thumb-link" aria-label="Women in Formula 1: 5 inspiring stories"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">20 May , 2019</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/women-in-formula-1-5-inspiring-stories/">Women in Formula 1: 5 inspiring stories</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2018/05/800px-Daniil_Kvyat_36099987972.jpg" style="" class="slide slide-id-69825 tie-slide-4 tie-standard rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-cheapest-way-to-monaco-grand-prix/" class="all-over-thumb-link" aria-label="The Cheapest Way to Monaco Grand Prix"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24 May , 2018</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-cheapest-way-to-monaco-grand-prix/">The Cheapest Way to Monaco Grand Prix</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2018/05/15458839005_6885fa57d8_z.jpg" style="" class="slide slide-id-69783 tie-slide-5 rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-most-t-expensive-ways-to-see-the-f1-monaco-grand-prix/" class="all-over-thumb-link" aria-label="The Most Expensive ways to see the F1 Monaco Grand Prix"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-280" href="https://www.hellomonaco.com/category/news/latest-news/">Latest news</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">23 May , 2018</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-most-t-expensive-ways-to-see-the-f1-monaco-grand-prix/">The Most Expensive ways to see the F1 Monaco Grand Prix</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2017/05/shangri-la-2-660x330-1.jpg" style="" class="slide slide-id-43619 tie-slide-6 rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/top-10-terraces-in-monaco-with-a-formula-1-panorama/" class="all-over-thumb-link" aria-label="Top 10 Monaco terraces with a Formula-1 panorama"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 May , 2017</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/top-10-terraces-in-monaco-with-a-formula-1-panorama/">Top 10 Monaco terraces with a Formula-1 panorama</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/05/A946BD31-7BC3-4323-BDF5-A4E7D6CF6994.jpeg" style="" class="slide slide-id-43381 tie-slide-1 tie-standard rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/formula-1-grand-prix-monaco-2017-history-of-the-legendary-track/" class="all-over-thumb-link" aria-label="Formula 1 Monaco Grand Prix. History of the legendary track"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24 May , 2017</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/formula-1-grand-prix-monaco-2017-history-of-the-legendary-track/">Formula 1 Monaco Grand Prix. History of the legendary track</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/gl-20.jpg" style="" class="slide slide-id-20545 tie-slide-2 rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-historic-grand-prix-past-and-present/" class="all-over-thumb-link" aria-label="Historic Grand Prix: its past and present"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">30 September , 2016</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/the-historic-grand-prix-past-and-present/">Historic Grand Prix: its past and present</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div data-bg="https://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/gl-16.jpg" style="" class="slide slide-id-20419 tie-slide-3 rocket-lazyload">
					<a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/unknown-facts-about-monaco-formula-1-crashes/" class="all-over-thumb-link" aria-label="Unknown facts about Monaco: Formula 1 Crashes"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5936" href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24 September , 2016</span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/sightseeing/grand-prix-formula-1/unknown-facts-about-monaco-formula-1-crashes/">Unknown facts about Monaco: Formula 1 Crashes</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">4 July , 2020</span></div>
															<h3 class="thumb-title">Formula 1 celebrates its 70th Anniversary</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">21 May , 2019</span></div>
															<h3 class="thumb-title">Monaco Grand Prix in the cinema: real scenes in a fictional world</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">20 May , 2019</span></div>
															<h3 class="thumb-title">Women in Formula 1: 5 inspiring stories</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">24 May , 2018</span></div>
															<h3 class="thumb-title">The Cheapest Way to Monaco Grand Prix</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">23 May , 2018</span></div>
															<h3 class="thumb-title">The Most Expensive ways to see the F1 Monaco Grand Prix</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">25 May , 2017</span></div>
															<h3 class="thumb-title">Top 10 Monaco terraces with a Formula-1 panorama</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">24 May , 2017</span></div>
															<h3 class="thumb-title">Formula 1 Monaco Grand Prix. History of the legendary track</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">30 September , 2016</span></div>
															<h3 class="thumb-title">Historic Grand Prix: its past and present</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">24 September , 2016</span></div>
															<h3 class="thumb-title">Unknown facts about Monaco: Formula 1 Crashes</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text_icl-6" class="container-wrapper widget widget_text_icl"><div class="widget-title the-global-title"><div class="the-subtitle">HelloMonaco magazine<span class="widget-title-icon tie-icon"></span></div></div>		<div class="textwidget"><a rel="nofollow" href="https://joom.ag/7eRC" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="HelloMonaco magazine" border="0" data-lazy-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/06/009.jpg" /><noscript><img src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/06/009.jpg" alt="HelloMonaco magazine" border="0" /></noscript></a>
<p>&nbsp;</p>
<p class="tribe-events-widget-link"> <a href="https://www.hellomonaco.com/hellomonaco-magazine/#map" rel="bookmark">HelloMonaco magazine distribution map</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-list-widget-3" class="container-wrapper widget tribe-events-list-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Calendar of events<span class="widget-title-icon tie-icon"></span></div></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-129073 tribe-clearfix tribe-events-venue-12817 tribe-events-organizer-43773">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.hellomonaco.com/event/exhibition-unstable-artifices-ceramics-stories/" rel="bookmark">Exhibition &#8220;Unstable Artifices: Ceramics Stories&#8221;</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 23, 2020</span> - <span class="tribe-event-date-end">January 31, 2021</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-130872 tribe-clearfix tribe-events-venue-33054 tribe-events-organizer-43773">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.hellomonaco.com/event/exhibition-by-pierre-le-tan/" rel="bookmark">Exhibition by Pierre Le-Tan</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 23</span> - <span class="tribe-event-date-end">October 25</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-130439 tribe-clearfix tribe-events-venue-33054 tribe-events-organizer-43773">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.hellomonaco.com/event/joan-miro-at-nouveau-musee-national-monaco/" rel="bookmark">Joan Miró at Nouveau Musée National Monaco</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 23 @ 10:00 am</span> - <span class="tribe-event-date-end">October 25 @ 5:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.hellomonaco.com/events/" rel="bookmark">View All Events</a>
	</p>

<div class="clearfix"></div></div><!-- .widget /--><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Exhibition &#8220;Unstable Artifices: Ceramics Stories&#8221;","description":"&lt;p&gt;Exhibition on the theme &quot;Unstable Artifices: Ceramics Stories&quot; is from Wednesday 23 September 2020 to Sunday 31 January 2021, Nouveau Mus\u00e9e National de Monaco - Villa Sauber. The exhibition\u00a0Artifices instables, Stories of ceramics\u00a0will present a journey through inventions and experiments highlighting the diversity of shapes and decorations of ceramics, as well as its production processes. &hellip;&lt;/p&gt;\\n","image":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/08/665e96c29d55b13435d7a8d39deafe53_XL_562_theme4_720_330.jpg","url":"https://www.hellomonaco.com/event/exhibition-unstable-artifices-ceramics-stories/","startDate":"2020-09-23T03:00:00+02:00","endDate":"2021-02-01T02:59:59+01:00","location":{"@type":"Place","name":"Villa Sauber","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"17, avenue Princesse Grace","addressCountry":"Monaco"},"telephone":"","sameAs":"https://www.nmnm.mc/"},"organizer":{"@type":"Person","name":"Nouveau Mus\u00e9e National de Monaco","description":"","url":"","telephone":"","email":"","sameAs":"https://www.nmnm.mc/"},"offers":{"@type":"Offer","price":"Free \u2013 6","priceCurrency":"\u20ac","url":"https://www.hellomonaco.com/event/exhibition-unstable-artifices-ceramics-stories/","category":"primary","availability":"inStock","validFrom":"2020-08-28T20:20:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Exhibition by Pierre Le-Tan","description":"&lt;p&gt;Exhibition by Pierre Le-Tan, painter, illustrator and decorative artist from Wednesday 23 September to Sunday 25 October 2020, Nouveau Mus\u00e9e National de Monaco - Villa Paloma. Painter, designer, illustrator, decorator, Pierre Le-Tan is the creator of numerous magazine covers and literary works. He is also the author of a collection of poems and albums, drawings &hellip;&lt;/p&gt;\\n","image":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/10/d3787968271aadf66b69e2f7e02571e2_L.jpg","url":"https://www.hellomonaco.com/event/exhibition-by-pierre-le-tan/","startDate":"2020-09-23T03:00:00+02:00","endDate":"2020-10-26T02:59:59+01:00","location":{"@type":"Place","name":"Villa Paloma","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"56 Boulevard du Jardin Exotique, 98000 ","addressCountry":"Monaco"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Nouveau Mus\u00e9e National de Monaco","description":"","url":"","telephone":"","email":"","sameAs":"https://www.nmnm.mc/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Joan Mir\u00f3 at Nouveau Mus\u00e9e National Monaco","description":"&lt;p&gt;La Peinture au d\u00e9fi, an exhibition encompassing 65 works of Joan Mir\u00f3 at Nouveau Mus\u00e9e National Monaco, Villa Paloma is presented from 23 September to 25 October. The exhibition is a return for Miro\u0301 to Monte-Carlo where he worked on Diaghilev\u2019s 1932 Ballets Russes, the Jeux d` Enfants. The very painting used in the original &hellip;&lt;/p&gt;\\n","image":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/09/Miro_PeintureAuDefi_2020_Couv.jpg","url":"https://www.hellomonaco.com/event/joan-miro-at-nouveau-musee-national-monaco/","startDate":"2020-09-23T10:00:00+02:00","endDate":"2020-10-25T17:00:00+01:00","location":{"@type":"Place","name":"Villa Paloma","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"56 Boulevard du Jardin Exotique, 98000 ","addressCountry":"Monaco"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Nouveau Mus\u00e9e National de Monaco","description":"","url":"","telephone":"","email":"","sameAs":"https://www.nmnm.mc/"},"performer":"Organization"}]
</script><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/hello_monaco"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCVK12JOkn7K9I5rGq8Fkotg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div><div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
							<h3 class="post-title">Latest news, exclusive offers- all you need to know about Monaco!</h3>						</div>
												<div id="mc_embed_signup-tie-newsletter-3">
							<form action="https://hellomonaco.us18.list-manage.com/subscribe/post?u=cfe6d782faab737a1be49eac6&amp;id=9e013fb262" method="post" id="mc-embedded-subscribe-form-tie-newsletter-3" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-3">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-3" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved &nbsp;</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-112941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112941"><a href="https://www.hellomonaco.com/">Home</a></li>
<li id="menu-item-112939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112939"><a href="https://www.hellomonaco.com/shop/">Hello Monaco magazine subscription</a></li>
<li id="menu-item-112942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112942"><a href="https://www.hellomonaco.com/about-hellomonaco/contacts/contact-information/">Contacts</a></li>
<li id="menu-item-112940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112940"><a href="https://www.hellomonaco.com/sitemap/">Sitemap</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/hello_monaco"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCVK12JOkn7K9I5rGq8Fkotg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/hello_monaco"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCVK12JOkn7K9I5rGq8Fkotg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.hellomonaco.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.hellomonaco.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.hellomonaco.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"d99ebb3f1c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.hellomonaco.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_555ae823af2e28c202bae29a4429b417","fragment_name":"wc_fragments_555ae823af2e28c202bae29a4429b417","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.hellomonaco.com\/wordpress\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.hellomonaco.com/wordpress/wp-admin/admin-ajax.php",
					data : "postviews_id=130909&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.5' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.5' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.5' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.5' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.5' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Open+Sans::latin', 'Open+Sans:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.hellomonaco.com/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602336011 -->