<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.hellomonaco.com/wordpress/xmlrpc.php" />
	<title>Menton’s Unique International Fête du Citron: one of the World’s Great Festivals, Full of Zest</title>
<link rel="alternate" hreflang="en-us" href="https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/" />

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Lemon Festival in Menton is a truly giant festival - in fact a carnival too. The lemon sculptures are awe-inspiring immense works of art worthy of the best international artists."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Menton’s Unique International Fête du Citron: one of the World’s Great Festivals, Full of Zest" />
<meta property="og:description" content="The Lemon Festival in Menton is a truly giant festival - in fact a carnival too. The lemon sculptures are awe-inspiring immense works of art worthy of the best international artists." />
<meta property="og:url" content="https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/" />
<meta property="og:site_name" content="HelloMonaco" />
<meta property="article:publisher" content="https://www.facebook.com/welcomemonaco/" />
<meta property="article:section" content="Culture &amp; Arts" />
<meta property="article:published_time" content="2020-02-20T11:18:37+00:00" />
<meta property="article:modified_time" content="2020-02-20T08:56:34+00:00" />
<meta property="og:updated_time" content="2020-02-20T08:56:34+00:00" />
<meta property="og:image" content="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/31ADF9F8-850F-4F71-B91C-FE7F3E1DD3CE.jpeg" />
<meta property="og:image:secure_url" content="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/31ADF9F8-850F-4F71-B91C-FE7F3E1DD3CE.jpeg" />
<meta property="og:image:width" content="956" />
<meta property="og:image:height" content="786" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hellomonaco.com/#website","url":"https://www.hellomonaco.com/","name":"HelloMonaco","description":"Monaco","potentialAction":{"@type":"SearchAction","target":"https://www.hellomonaco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/#primaryimage","url":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/31ADF9F8-850F-4F71-B91C-FE7F3E1DD3CE.jpeg","width":956,"height":786,"caption":"Menton\u2019s F\u00eate du Citron"},{"@type":"WebPage","@id":"https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/#webpage","url":"https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/","inLanguage":"en-US","name":"Menton\u2019s Unique International F\u00eate du Citron: one of the World\u2019s Great Festivals, Full of Zest","isPartOf":{"@id":"https://www.hellomonaco.com/#website"},"primaryImageOfPage":{"@id":"https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/#primaryimage"},"datePublished":"2020-02-20T11:18:37+00:00","dateModified":"2020-02-20T08:56:34+00:00","author":{"@id":"https://www.hellomonaco.com/#/schema/person/02376b6606be3b3ab0218521a9148f0d"},"description":"The Lemon Festival in Menton is a truly giant festival - in fact a carnival too. The lemon sculptures are awe-inspiring immense works of art worthy of the best international artists."},{"@type":["Person"],"@id":"https://www.hellomonaco.com/#/schema/person/02376b6606be3b3ab0218521a9148f0d","name":"Event Calendar","image":{"@type":"ImageObject","@id":"https://www.hellomonaco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e933b499010b4ae69d931b71d3ae55fe?s=96&r=g","caption":"Event Calendar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.apester.com' />
<link rel="alternate" type="application/rss+xml" title="HelloMonaco &raquo; Feed" href="https://www.hellomonaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HelloMonaco &raquo; Comments Feed" href="https://www.hellomonaco.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HelloMonaco &raquo; iCal Feed" href="https://www.hellomonaco.com/events/?ical=1" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='megapoll-icheck-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/css/icheck.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='megapoll-jquery-rating-bars-1to10-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/jquery-bar-rating/themes/bars-1to10.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hellomonaco.com/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.hellomonaco.com/wordpress/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='megapoll-bootstrap-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='megapoll-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/megapoll/assets/public/css/megapoll.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-woocommerce-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.hellomonaco.com/wordpress/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.hellomonaco.com\/wordpress\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/wp-google-maps/wpgmza_data.js'></script>
<link rel='https://api.w.org/' href='https://www.hellomonaco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomonaco.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomonaco.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://www.hellomonaco.com/?p=122453' />
<meta name="generator" content="WPML ver:4.2.1 stt:1,47;" />
			<meta property="fb:pages" content="311295385927047" />
							<meta property="ia:markup_url" content="https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.hellomonaco.com"><link rel="https://theeventscalendar.com/" href="https://www.hellomonaco.com/wp-json/tribe/events/v1/" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77052145-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77052145-1');
</script>

<meta property="fb:pages" content="311295385927047" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36785625, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36785625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#ef3636" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1283572965056963', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1283572965056963&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

					<script>
						WebFontConfig ={
							google:{
								families: ['Open+Sans::latin', 'Open+Sans:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="post-template-default single single-post postid-122453 single-format-standard theme-jannah cookies-not-set woocommerce-no-js tribe-no-js wrapper-has-shadow block-head-1 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-has-toggle hide_breaking_news">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Thursday, February 20 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Interesting</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
						<li class="news-item">
							<a href="https://www.hellomonaco.com/event/the-87th-lemon-festival-in-menton/" title="The 87th Lemon Festival in Menton on February 15 - March 3">The 87th Lemon Festival in Menton on February 15 - March 3</a>
						</li>

						
						<li class="news-item">
							<a href="https://www.hellomonaco.com/event/exhibition-of-embroidered-icons/" title="Exhibition of Embroidered Icons from the Moscow Prikosnovenie Workshop is from Saturday February 15 to Friday April 3, 2020">Exhibition of Embroidered Icons from the Moscow Prikosnovenie Workshop is from Saturday February 15 to Friday April 3, 2020</a>
						</li>

						
						<li class="news-item">
							<a href="https://www.hellomonaco.com/event/14th-monaco-japan-artistic-meeting-2020/" title="14th Monaco – Japan Artistic Meeting 2020 open from February 21 to February 23">14th Monaco – Japan Artistic Meeting 2020 open from February 21 to February 23</a>
						</li>

						
						<li class="news-item">
							<a href="https://www.hellomonaco.com/news/sport/a-third-win-in-a-row-as-monaco-brought-a-victory-against-montpellier-hsc/" title="AS Monaco brought a victory against Montpellier HSC  (1-0)">AS Monaco brought a victory against Montpellier HSC  (1-0)</a>
						</li>

						
	</ul>
</div><!-- #breaking /-->
				
									<div id="tie_lang_switcher" style="position: absolute;right: 0;">
						<a href="https://www.hellomonaco.ru">
							<img src="/wordpress/wp-content/themes/jannah/assets/images/lang/ru.png" height="12" alt="ru" width="18">
						</a>
						<!--<a href="https://www.hellomonaco.ru">
							<img src="/wp-content/themes/jannah/jannah/assets/images/lang/ru.png" height="12" alt="ru" width="18">
						</a>-->
					</div>
								
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/hello_monaco"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Clear Sky">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Monaco</span>
						  <span class="weather-current-temp">
						  	12						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
						<a href="https://www.hellomonaco.com">
				<div class="logo_img"></div>
			</a>
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 1px; margin-bottom: 1px;">

			
			<a title="HelloMonaco" href="https://www.hellomonaco.com/">
				
					<img src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/Banner_web_toPut-1.jpg" alt="HelloMonaco" class="logo_normal" width="2000" height="240" style="max-height:240px; width: auto;">
					<img src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2016/09/Banner_web_toPut-1.jpg" alt="HelloMonaco" class="logo_2x" width="2000" height="240" style="max-height:240px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-105274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105274 menu-item-has-icon is-icon-only"><a href="https://www.hellomonaco.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-105598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-105598" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/news/">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-57151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57151"><a href="https://www.hellomonaco.com/category/news/latest-news/">Latest news</a></li>
	<li id="menu-item-113499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113499"><a href="https://www.hellomonaco.com/events/">Event Calendar</a></li>
	<li id="menu-item-63160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63160"><a href="https://www.hellomonaco.com/category/news/sport/">Sport</a></li>
	<li id="menu-item-19991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19991"><a href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &#038; Arts</a></li>
	<li id="menu-item-73481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73481"><a href="https://www.hellomonaco.com/category/news/interviews/">Interviews</a></li>
	<li id="menu-item-63159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63159"><a href="https://www.hellomonaco.com/category/news/investory/">Investory</a></li>
</ul>
</li>
<li id="menu-item-20014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20014" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/officially/">Officially</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20015"><a href="https://www.hellomonaco.com/category/officially/about-monaco/">About the Principality of Monaco</a></li>
	<li id="menu-item-20019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20019"><a href="https://www.hellomonaco.com/category/officially/monaco-s-statistics/">Monaco&#8217;s statistics</a></li>
	<li id="menu-item-112448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112448"><a href="https://www.hellomonaco.com/category/officially/law-order/">Law &#038; Order</a></li>
</ul>
</li>
<li id="menu-item-19994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19994" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/sightseeing/">Sightseeing</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20018"><a href="https://www.hellomonaco.com/category/sightseeing/grimaldi-family/">Grimaldi Family</a></li>
	<li id="menu-item-51111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51111"><a href="https://www.hellomonaco.com/category/sightseeing/grand-prix-formula-1/">Grand Prix Formula 1</a></li>
	<li id="menu-item-36513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36513"><a href="https://www.hellomonaco.com/category/sightseeing/monaco-s-celebrities/">Monaco&#8217;s celebrities</a></li>
	<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="https://www.hellomonaco.com/category/sightseeing/facts-about-monaco/">Did you know…?</a></li>
	<li id="menu-item-36516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36516"><a href="https://www.hellomonaco.com/category/sightseeing/made-in-monaco/">Made in Monaco</a></li>
	<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51210"><a href="https://www.hellomonaco.com/category/sightseeing/history-pages/">History pages</a></li>
	<li id="menu-item-105886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105886"><a href="https://www.hellomonaco.com/category/sightseeing/monte-carlo-casino/">Monte Carlo Casino</a></li>
</ul>
</li>
<li id="menu-item-19995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19995" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/leisure-entertainment/">Leisure &#038; entertainment</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-51099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51099"><a href="https://www.hellomonaco.com/category/leisure-entertainment/nighlife/">Nightlife</a></li>
	<li id="menu-item-20001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20001"><a href="https://www.hellomonaco.com/category/leisure-entertainment/restaurants-bars-cafes/">Restaurants, bars, cafes</a></li>
	<li id="menu-item-19996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19996"><a href="https://www.hellomonaco.com/category/leisure-entertainment/hotels/">Hotels</a></li>
	<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="https://www.hellomonaco.com/category/leisure-entertainment/museums-parks/">Museums &#038; Parks</a></li>
	<li id="menu-item-19998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19998"><a href="https://www.hellomonaco.com/category/leisure-entertainment/monaco-with-children/">Monaco with children</a></li>
	<li id="menu-item-19997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19997"><a href="https://www.hellomonaco.com/category/leisure-entertainment/weekend-in-monaco/">Weekend in Monaco</a></li>
	<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://www.hellomonaco.com/category/leisure-entertainment/holidays-festivals/">Holidays &#038; Festivals</a></li>
	<li id="menu-item-20000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20000"><a href="https://www.hellomonaco.com/category/leisure-entertainment/on-the-beach/">On the beach</a></li>
</ul>
</li>
<li id="menu-item-20002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20002" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/mc-lifestyle/">MC Lifestyle</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20005"><a href="https://www.hellomonaco.com/category/mc-lifestyle/luxury/">Luxury</a></li>
	<li id="menu-item-105893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105893"><a href="https://www.hellomonaco.com/category/mc-lifestyle/vip-clubs/">VIP clubs</a></li>
	<li id="menu-item-111830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111830"><a href="https://www.hellomonaco.com/category/mc-lifestyle/shopping/">Shopping</a></li>
	<li id="menu-item-105892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105892"><a href="https://www.hellomonaco.com/category/mc-lifestyle/travel-club/">Travel Club</a></li>
	<li id="menu-item-105891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105891"><a href="https://www.hellomonaco.com/category/mc-lifestyle/balls-galas/">Balls &#038; Galas</a></li>
	<li id="menu-item-52371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52371"><a href="https://www.hellomonaco.com/category/mc-lifestyle/wellness/">Wellness and Beauty</a></li>
</ul>
</li>
<li id="menu-item-20020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20020" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/the-riviera/">The Riviera</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-36514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36514"><a href="https://www.hellomonaco.com/category/the-riviera/in-the-neighborhood/">In the neighborhood</a></li>
	<li id="menu-item-36515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36515"><a href="https://www.hellomonaco.com/category/the-riviera/italian-riviera/">The Italian Riviera</a></li>
</ul>
</li>
<li id="menu-item-20007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20007" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/how-to/">How to</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20011"><a href="https://www.hellomonaco.com/category/how-to/real-estate-property/">Real estate</a></li>
	<li id="menu-item-20012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20012"><a href="https://www.hellomonaco.com/category/how-to/relocation-to-monaco/">Relocation to Monaco</a></li>
	<li id="menu-item-20008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20008"><a href="https://www.hellomonaco.com/category/how-to/education/">Education</a></li>
	<li id="menu-item-20009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20009"><a href="https://www.hellomonaco.com/category/how-to/medicine/">Medicine</a></li>
	<li id="menu-item-76998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76998"><a href="https://www.hellomonaco.com/category/how-to/transport/">Transport</a></li>
	<li id="menu-item-25705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25705"><a href="https://www.hellomonaco.com/category/how-to/useful-information/">Useful information</a></li>
</ul>
</li>
<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20026" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.hellomonaco.com/category/about-hellomonaco/">About HelloMonaco</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="https://www.hellomonaco.com/category/about-hellomonaco/about-us/">About us</a></li>
	<li id="menu-item-75888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75888"><a href="https://www.hellomonaco.com/hellomonaco-magazine/">HelloMonaco magazine</a></li>
	<li id="menu-item-118366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118366"><a href="https://www.hellomonaco.com/hellomonaco-magazine/#map">HelloMonaco magazine distribution map</a></li>
	<li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="https://www.hellomonaco.com/category/about-hellomonaco/donate-with-us/">Donate with us</a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="https://www.hellomonaco.com/category/about-hellomonaco/advertise-with-us/">Advertise with us</a></li>
	<li id="menu-item-111880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111880"><a href="https://www.hellomonaco.com/our-partners/">Our partners</a></li>
	<li id="menu-item-76999" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-76999"><a href="https://www.hellomonaco.com/about-hellomonaco/contacts/contact-information/">Contacts</a></li>
</ul>
</li>
<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55375"><a href="https://www.hellomonaco.com/category/wow/">WOW</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="shopping-cart-icon menu-item custom-menu-link">
		<a href="https://www.hellomonaco.com/cart/" title="View your shopping cart">
			<span class="shooping-cart-counter menu-counter-bubble-outer">
							</span><!-- .menu-counter-bubble-outer -->
			<span class="fa fa-shopping-bag" aria-hidden="true"></span>
			<span class="screen-reader-text">View your shopping cart</span>
		</a>

					<div class="components-sub-menu comp-sub-menu">
				<div class="shopping-cart-details">
					
			<div class="shopping-cart-details">
							<div class="cart-empty-message">
					Your cart is currently empty.				</div>
				<a href="https://www.hellomonaco.com/shop/" class="checkout-button button">Go to the shop</a>
							</div><!-- shopping-cart-details -->
						</div><!-- shopping-cart-details -->
			</div><!-- .components-sub-menu /-->
		
	</li><!-- .shopping-cart-btn /-->
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.hellomonaco.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.hellomonaco.com/category/news/">News</a><em class="delimiter">/</em><a href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a><em class="delimiter">/</em><span class="current">Menton’s Unique International Fête du Citron: one of the World’s Great Festivals, Full of Zest</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.hellomonaco.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/www.hellomonaco.com\/category\/news\/"}},{"@type":"ListItem","position":3,"item":{"name":"Culture &amp; Arts","@id":"https:\/\/www.hellomonaco.com\/category\/news\/culture-arts\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></span>
		<h1 class="post-title entry-title">Menton’s Unique International Fête du Citron: one of the World’s Great Festivals, Full of Zest</h1>

		<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 February , 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 4 minutes read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="Menton’s Fête du Citron" data-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/31ADF9F8-850F-4F71-B91C-FE7F3E1DD3CE-780x405.jpeg" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>The <a href="https://www.hellomonaco.com/leisure-entertainment/holidays-festivals/winter-festivals-an-ode-to-citrus-or-how-the-menton-lemon-festival-was-born/">Lemon Festival in Menton</a> is a truly giant festival &#8211; in fact a carnival too. The lemon sculptures are awe-inspiring immense works of art worthy of the best international artists. They are to be seen to be believed. Kids will never look at a lemon the same way again. In addition to the sculpture park there is a pageant that has huge international support and takes on a life of its own &#8211; each magnificent float is its own musical mini-theatre with dancers and acrobats. The Mediterranean backdrop just adds an extra touch of feel-good air about this joyful parade.</p>
<p><img class="aligncenter size-full wp-image-122458" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A20F19C7-D499-4791-B6AA-23674FAAE9C8.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A20F19C7-D499-4791-B6AA-23674FAAE9C8.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A20F19C7-D499-4791-B6AA-23674FAAE9C8-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A20F19C7-D499-4791-B6AA-23674FAAE9C8-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div style="width: 464px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-122453-1" width="464" height="848" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/IMG_6305.mp4?_=1" /><a href="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/IMG_6305.mp4">http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/IMG_6305.mp4</a></video></div>
<h2><strong>Entertainment and Fun &#8211; Day and Night </strong></h2>
<p>Whether a first-timer or repeat visitor take advantage of the “evening lights” opportunity to visit the sculptures which really do take on a completely different aura at night. It is a thrilling experience made even the more worthwhile if you have seen these masterpieces during the day. A hint from HelloMonaco, if you have the time don’t decide “either/or” treat yourself to both day and night uplifting experiences.</p>
<p><img class="aligncenter size-full wp-image-122460" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/ED3E8C1F-20F0-4CC2-9265-194C18AAED6F.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/ED3E8C1F-20F0-4CC2-9265-194C18AAED6F.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/ED3E8C1F-20F0-4CC2-9265-194C18AAED6F-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/ED3E8C1F-20F0-4CC2-9265-194C18AAED6F-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122462" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EACF9908-0B4D-4E49-820D-71950774EA05.jpeg" alt="Menton’s Fête du Citron" width="1024" height="768" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EACF9908-0B4D-4E49-820D-71950774EA05.jpeg 1024w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EACF9908-0B4D-4E49-820D-71950774EA05-300x225.jpeg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EACF9908-0B4D-4E49-820D-71950774EA05-450x337.jpeg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EACF9908-0B4D-4E49-820D-71950774EA05-600x450.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&nbsp;</p>
<p>Each year the Festival adopts a different theme for its park-theatre of fruit sculptures. <a href="https://www.hellomonaco.com/leisure-entertainment/holidays-festivals/it-s-fete-du-citron-the-world-s-unique-lemony-carnival-is-no-pip-squeak/">The Bollywood year of India-inspired creations</a> was a sensation and even though the Festival already had an international reputation, it launched it to a yet higher level. From China to the USA, a large number of towns have been inspired by this now-International festival and have adopted their own version of it. Imitation is the best form of flattery. For the 87th year of the festival, the lemon capital will be paying homage to all the cultures and festivals that make the international scene a kaleidoscope of traditions and entertainment.</p>
<h2><strong>A Day Around the Globe</strong></h2>
<p>So this year in 2020 La Fête du Citron presents its remarkable “Festivals from Around the world”!:</p>
<p>You will be amazed by the giant fruit sculptures paying homage to:</p>
<ul>
<li>The New Orleans Carnival</li>
<li>The Mexican Dia de los Muertos</li>
<li>Germany’s Oktoberfest</li>
<li>Irish Saint Patrick’s Day</li>
</ul>
<p>and The Thai Water Festival.</p>
<p><img class="aligncenter size-full wp-image-122464" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/E10AF200-5FF2-4192-9B4E-313DCE8D2210.jpeg" alt="Menton’s Fête du Citron" width="1024" height="768" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/E10AF200-5FF2-4192-9B4E-313DCE8D2210.jpeg 1024w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/E10AF200-5FF2-4192-9B4E-313DCE8D2210-300x225.jpeg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/E10AF200-5FF2-4192-9B4E-313DCE8D2210-450x337.jpeg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/E10AF200-5FF2-4192-9B4E-313DCE8D2210-600x450.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="aligncenter size-full wp-image-122466" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EC4715E4-D939-4F93-8F48-5BA65C5C1950.jpeg" alt="Menton’s Fête du Citron" width="1024" height="768" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EC4715E4-D939-4F93-8F48-5BA65C5C1950.jpeg 1024w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EC4715E4-D939-4F93-8F48-5BA65C5C1950-300x225.jpeg 300w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EC4715E4-D939-4F93-8F48-5BA65C5C1950-450x337.jpeg 450w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/EC4715E4-D939-4F93-8F48-5BA65C5C1950-600x450.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>And never to be underestimated, testimonies to great European Festivals:</p>
<ul>
<li>The Venice Carnival</li>
<li>France’s great 14th July Celebration</li>
</ul>
<p>and a huge sculpture to England’s Notting Hill Carnaval.</p>
<p>China, Japan and Nepal, Argentina and Australia, it’s a spectacular international array on show and competing with Menton for your next world Festival visit. And yes even Rio is on show just to show the heights that Menton has scaled on the global event map.</p>
<div style="width: 464px;" class="wp-video"><video class="wp-video-shortcode" id="video-122453-2" width="464" height="848" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/IMG_6311.mp4?_=2" /><a href="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/IMG_6311.mp4">http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/IMG_6311.mp4</a></video></div>
<h2><strong>History of the Lemon Festival</strong></h2>
<p>Cultivation of the golden fruit in <a href="https://www.hellomonaco.com/the-riviera/discovering-menton-the-perfect-winter-getaway/">Menton</a> began in the 15th Century and lemons have been exported around the world from Menton since 1495. Its golden age was between 1740 and 1850. Today the Menton lemon is famed for its unique flavour attributes, appreciated by the greatest chefs.</p>
<p>In 1895, the hoteliers suggested that the municipality hold an original parade (corso) in the festival tradition, striving to liven up the city over the winter. Since 1896, the Menton parade has welcomed wealthy guests, gaining a reputation as a prestigious place to hibernate in comfort. At that time it was fashionable to spend winters in the French Riviera mild climate. Royals and the artistic elite would often choose Menton for a visit or even build their magnificent residences there.</p>
<p><img class="aligncenter size-full wp-image-122470" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/C531D8EA-673B-4C2B-82AB-1C7BDECB097B.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/C531D8EA-673B-4C2B-82AB-1C7BDECB097B.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/C531D8EA-673B-4C2B-82AB-1C7BDECB097B-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/C531D8EA-673B-4C2B-82AB-1C7BDECB097B-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122472" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F71B02C0-C579-41C2-AACF-EF63C18A3F7F.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F71B02C0-C579-41C2-AACF-EF63C18A3F7F.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F71B02C0-C579-41C2-AACF-EF63C18A3F7F-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F71B02C0-C579-41C2-AACF-EF63C18A3F7F-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122474" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6C72A0EF-6DB7-4E89-B93D-285C92FAB66F.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6C72A0EF-6DB7-4E89-B93D-285C92FAB66F.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6C72A0EF-6DB7-4E89-B93D-285C92FAB66F-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6C72A0EF-6DB7-4E89-B93D-285C92FAB66F-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>How did the Festival come to bear a citrus name and preserve this unique tradition over the decades?</strong> Given the popularity of Nice Carnival, the Menton City Hall was willing to convey a unique local flavour to their own festival so that it could attract a number of tourists. In the meantime, Menton happened to be the largest lemon producer in Europe. In 1934, the Lemon Festival (Fête du Citron®) was officially registered as a carnival celebrating a citrus fruit. Local hotel owners also came up with an innovative idea of organizing a citrus and flower exhibition in the Hôtel Menton Riviera gardens. At that time, François Ferrié was in charge of citrus sculpture design and flower bed decoration. This is when the delightful giant sculptures were created, taking more than 140 tons of lemons and oranges every year.</p>
<p><img class="aligncenter size-full wp-image-122476" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/49FC33F2-428F-44DA-B722-1226126CB38E.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/49FC33F2-428F-44DA-B722-1226126CB38E.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/49FC33F2-428F-44DA-B722-1226126CB38E-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/49FC33F2-428F-44DA-B722-1226126CB38E-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122478" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A7596BA7-0544-4797-BDAD-6BF95E34AEB3.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A7596BA7-0544-4797-BDAD-6BF95E34AEB3.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A7596BA7-0544-4797-BDAD-6BF95E34AEB3-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A7596BA7-0544-4797-BDAD-6BF95E34AEB3-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122480" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/5FF4E1C7-33C3-4CB0-AC40-87A59F20823A.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/5FF4E1C7-33C3-4CB0-AC40-87A59F20823A.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/5FF4E1C7-33C3-4CB0-AC40-87A59F20823A-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/5FF4E1C7-33C3-4CB0-AC40-87A59F20823A-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>The unprecedented success of this exhibition encouraged the opening of a citrus parade which to this day remains the centerpiece of the carnival. Carts filled with flowers, oranges and lemons, true works of art, move through the streets, filling the air with a wonderful invigorating aroma. Actors, acrobats, jugglers, musicians and dancers create a great atmosphere. The sounds of fanfares and drums make the people rejoice and a rain of confetti pours down.</p>
<p><img class="aligncenter size-full wp-image-122502" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6240539A-BA82-484E-B15F-CDA7CF0B2E97.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6240539A-BA82-484E-B15F-CDA7CF0B2E97.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6240539A-BA82-484E-B15F-CDA7CF0B2E97-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/6240539A-BA82-484E-B15F-CDA7CF0B2E97-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-full wp-image-122496" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/B25417E9-7EBC-4DB6-B6C2-7E17A878DC40.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/B25417E9-7EBC-4DB6-B6C2-7E17A878DC40.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/B25417E9-7EBC-4DB6-B6C2-7E17A878DC40-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/B25417E9-7EBC-4DB6-B6C2-7E17A878DC40-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>This «ode» to the lemon attracts visitors from all over the world, they drive thousands of kilometres to witness such a spectacle. More than 240.000 people now attend this event annually. The «Citrus Disneyland» in Menton awakens the child within you while it takes your own kids on a journey through the universe of these unique creations.</p>
<p><img class="aligncenter size-full wp-image-122482" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F80E5654-4BA7-4A20-BD8F-29F569D8AE0F.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F80E5654-4BA7-4A20-BD8F-29F569D8AE0F.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F80E5654-4BA7-4A20-BD8F-29F569D8AE0F-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/F80E5654-4BA7-4A20-BD8F-29F569D8AE0F-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122484" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/FA869FE0-4DB7-4EFB-81A6-DA1A4A765EED.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/FA869FE0-4DB7-4EFB-81A6-DA1A4A765EED.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/FA869FE0-4DB7-4EFB-81A6-DA1A4A765EED-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/FA869FE0-4DB7-4EFB-81A6-DA1A4A765EED-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122488" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/53C95DA4-A6AE-428F-B9A0-E8C1EDAA1AAE.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/53C95DA4-A6AE-428F-B9A0-E8C1EDAA1AAE.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/53C95DA4-A6AE-428F-B9A0-E8C1EDAA1AAE-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/53C95DA4-A6AE-428F-B9A0-E8C1EDAA1AAE-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>The atmosphere will be festive, the colours sparkling and the parades lively. Step into a spectacular vitamin C-filled universe that is one of a kind. The greatest handmade exhibits, the most musical performances and dances, the most delicious organic citrus, and yet even more exciting things are offered to all the visitors of the “lemon party”. What else do we need to be happy on the French Riviera?</p>
<p>Don’t miss-out. Book on: <a rel="nofollow" target="_blank" href="https://www.fete-du-citron.com/lemon-festival-program-french-riviera/?lang=en">https://www.fete-du-citron.com/lemon-festival-program-french-riviera/?lang=en</a></p>
<p><img class="aligncenter size-full wp-image-122490" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A1531C03-C6A6-4D54-BC28-38D184730F2F.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A1531C03-C6A6-4D54-BC28-38D184730F2F.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A1531C03-C6A6-4D54-BC28-38D184730F2F-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A1531C03-C6A6-4D54-BC28-38D184730F2F-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122492" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A124C486-C014-474F-A42A-2F4D13976AE2.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A124C486-C014-474F-A42A-2F4D13976AE2.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A124C486-C014-474F-A42A-2F4D13976AE2-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/A124C486-C014-474F-A42A-2F4D13976AE2-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-full wp-image-122494" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/71D7327F-D89D-4645-8EDC-130DA7538248.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/71D7327F-D89D-4645-8EDC-130DA7538248.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/71D7327F-D89D-4645-8EDC-130DA7538248-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/71D7327F-D89D-4645-8EDC-130DA7538248-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2><strong>Practical information</strong></h2>
<p>From February 15, 2020, the citrus exposition is in Biovès Gardens. The Orchids Fair and Exhibition are open from 14.00 to 18:00. Opening hours for the duration of the Festival: Mondays, Tuesdays, Wednesdays and Saturdays 10:00 to 18:00; Thursdays and Fridays 10:00 to 19:00, Sundays 9:00 to 19:00.</p>
<p>Special Festivities are held on the following days:</p>
<p>Saturday, February 15, at 20:30: Garden of Lights</p>
<p>Sunday, February 16, at 14:30: «Golden Fruit» Carnival</p>
<p>Thursday, February 20, at 21:00: Night Parade and Fireworks</p>
<p>Friday, February 21, at 20:30: Garden of Lights</p>
<p>Sunday, February 23, at 14:30: «Golden Fruit» Carnival</p>
<p>Thursday, February 27, at 21:00: Night parade and fireworks</p>
<p>Friday, February 28 at 20:30: Garden of Lights</p>
<p>Sunday, March 1, at 14:30: «Golden Fruit» Carnival</p>
<p><strong>Special Hint:</strong> Avoid traffic and parking head-aches. Take the train &#8211; it’s very convenient.</p>
<p><img class="aligncenter size-full wp-image-122498" src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/BDEF2192-5971-431A-8D35-3F4642B87D95.jpeg" alt="Menton’s Fête du Citron" width="600" height="800" srcset="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/BDEF2192-5971-431A-8D35-3F4642B87D95.jpeg 600w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/BDEF2192-5971-431A-8D35-3F4642B87D95-225x300.jpeg 225w, https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/BDEF2192-5971-431A-8D35-3F4642B87D95-450x600.jpeg 450w" sizes="(max-width: 600px) 100vw, 600px" /></p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Menton%E2%80%99s+Unique+International+F%C3%AAte+du+Citron%3A+one+of+the+World%E2%80%99s+Great+Festivals%2C+Full+of+Zest&#038;url=https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/&#038;title=Menton%E2%80%99s+Unique+International+F%C3%AAte+du+Citron%3A+one+of+the+World%E2%80%99s+Great+Festivals%2C+Full+of+Zest" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="mailto:?subject=Menton%E2%80%99s+Unique+International+F%C3%AAte+du+Citron%3A+one+of+the+World%E2%80%99s+Great+Festivals%2C+Full+of+Zest&#038;body=https://www.hellomonaco.com/news/culture-arts/mentons-unique-international-fete-du-citron-one-of-the-worlds-great-festivals-full-of-zest/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div class="slide lazy-bg slide-id-122300 tie-slide-1 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/D974415C-3AA0-4A1D-BA64-62DA8F057082-1067x610.jpeg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/the-must-see-nice-carnival-epic-extravagant-theatrical-pageant/" class="all-over-thumb-link"><span class="screen-reader-text">The Must-See Nice Carnival: Epic, Extravagant, Theatrical Pageant</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 February , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/the-must-see-nice-carnival-epic-extravagant-theatrical-pageant/" title="The Must-See Nice Carnival: Epic, Extravagant, Theatrical Pageant">The Must-See Nice Carnival: Epic, Extravagant, Theatrical Pageant</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-121955 tie-slide-2 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2019/06/5-4-1170x610.jpg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/monte-carlo-television-festival-hosts-a-glittering-los-angeles-reception-launching-60th-anniversary-celebrations/" class="all-over-thumb-link"><span class="screen-reader-text">Monte-Carlo Television Festival Hosts A Glittering Los Angeles Reception Launching 60th Anniversary Celebrations</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 February , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/monte-carlo-television-festival-hosts-a-glittering-los-angeles-reception-launching-60th-anniversary-celebrations/" title="Monte-Carlo Television Festival Hosts A Glittering Los Angeles Reception Launching 60th Anniversary Celebrations">Monte-Carlo Television Festival Hosts A Glittering Los Angeles Reception Launching 60th Anniversary Celebrations</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-121596 tie-slide-3 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/Olga11-1068x610.jpg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/top-leisure-events-6/" class="all-over-thumb-link"><span class="screen-reader-text">Top Leisure Events</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 February , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/top-leisure-events-6/" title="Top Leisure Events">Top Leisure Events</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-121522 tie-slide-4 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/02/Снимок-экрана-2020-02-01-в-18.12.14.png" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/literally-iconic-and-unique-must-see-expo-on-the-rock-bejewelled-embroidery-of-byzantine-origin/" class="all-over-thumb-link"><span class="screen-reader-text">Literally Iconic and Unique Must See Expo on the Rock &#8211; Bejewelled Embroidery of Byzantine Origin</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 February , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/literally-iconic-and-unique-must-see-expo-on-the-rock-bejewelled-embroidery-of-byzantine-origin/" title="Literally Iconic and Unique Must See Expo on the Rock &#8211; Bejewelled Embroidery of Byzantine Origin">Literally Iconic and Unique Must See Expo on the Rock &#8211; Bejewelled Embroidery of Byzantine Origin</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-120840 tie-slide-5 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2019/10/Olga41-1067x610.jpg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/james-bond-comes-to-monaco-for-films-world-premiere/" class="all-over-thumb-link"><span class="screen-reader-text">James Bond comes to Monaco for film’s World Premiere</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 January , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/james-bond-comes-to-monaco-for-films-world-premiere/" title="James Bond comes to Monaco for film’s World Premiere">James Bond comes to Monaco for film’s World Premiere</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-120808 tie-slide-6 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/5-1-1170x610.jpg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/44th-international-circus-festival-of-monte-carlo-a-true-pillar-of-the-monegasque-heritage/" class="all-over-thumb-link"><span class="screen-reader-text">44th International Circus Festival of Monte-Carlo: a true pillar of the Monegasque heritage</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 January , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/44th-international-circus-festival-of-monte-carlo-a-true-pillar-of-the-monegasque-heritage/" title="44th International Circus Festival of Monte-Carlo: a true pillar of the Monegasque heritage">44th International Circus Festival of Monte-Carlo: a true pillar of the Monegasque heritage</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-120746 tie-slide-1 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/IMG_0015-600x610.jpg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/passion-harmony-glitter-and-originality-the-rocher-trophy-for-sports-dancing-enthralls/" class="all-over-thumb-link"><span class="screen-reader-text">Passion, Harmony, Glitter and Originality: The Rocher Trophy for Sports Dancing Enthralls</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 January , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/passion-harmony-glitter-and-originality-the-rocher-trophy-for-sports-dancing-enthralls/" title="Passion, Harmony, Glitter and Originality: The Rocher Trophy for Sports Dancing Enthralls">Passion, Harmony, Glitter and Originality: The Rocher Trophy for Sports Dancing Enthralls</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-120680 tie-slide-2 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/54FFFEA2-6D20-47D7-A555-D26CC4301F5C-1170x610.jpeg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/principalitys-international-grimaldi-centre-sees-big-with-a-legendary-progam-of-blockbusters-for-2020/" class="all-over-thumb-link"><span class="screen-reader-text">Principality&#8217;s International Grimaldi Centre Sees Big With A Legendary Progam of Blockbusters for 2020</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 January , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/principalitys-international-grimaldi-centre-sees-big-with-a-legendary-progam-of-blockbusters-for-2020/" title="Principality&#8217;s International Grimaldi Centre Sees Big With A Legendary Progam of Blockbusters for 2020">Principality&#8217;s International Grimaldi Centre Sees Big With A Legendary Progam of Blockbusters for 2020</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-120548 tie-slide-3 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/142DCE6F-198A-49B1-8C13-FB0DDC762E24-1170x610.jpeg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/securing-the-rocky-surround-means-the-observatory-cave-grotte-will-remain-closed-for-a-while/" class="all-over-thumb-link"><span class="screen-reader-text">Securing The Rocky Surround Means The Observatory Cave (Grotte) Will Remain Closed For A While</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 January , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/securing-the-rocky-surround-means-the-observatory-cave-grotte-will-remain-closed-for-a-while/" title="Securing The Rocky Surround Means The Observatory Cave (Grotte) Will Remain Closed For A While">Securing The Rocky Surround Means The Observatory Cave (Grotte) Will Remain Closed For A While</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-120538 tie-slide-4 tie-standard"><img data-lazy="https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/35CBEB8C-C782-40B4-ABD6-ABAF3C1D2ED8-1111x610.jpeg" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
					<a href="https://www.hellomonaco.com/news/culture-arts/great-philosophers-gather-in-monaco-to-meet-you-its-all-part-of-monacos-expanding-cultural-mosaic/" class="all-over-thumb-link"><span class="screen-reader-text">Great Philosophers Gather in Monaco to Meet You. It’s All Part of Monaco’s Expanding Cultural Mosaic</span></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-288" href="https://www.hellomonaco.com/category/news/culture-arts/">Culture &amp; Arts</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 January , 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.hellomonaco.com/news/culture-arts/great-philosophers-gather-in-monaco-to-meet-you-its-all-part-of-monacos-expanding-cultural-mosaic/" title="Great Philosophers Gather in Monaco to Meet You. It’s All Part of Monaco’s Expanding Cultural Mosaic">Great Philosophers Gather in Monaco to Meet You. It’s All Part of Monaco’s Expanding Cultural Mosaic</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 February , 2020</span></span></div>
															<h3 class="thumb-title">The Must-See Nice Carnival: Epic, Extravagant, Theatrical Pageant</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 February , 2020</span></span></div>
															<h3 class="thumb-title">Monte-Carlo Television Festival Hosts A Glittering Los Angeles Reception Launching 60th Anniversary Celebrations</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 February , 2020</span></span></div>
															<h3 class="thumb-title">Top Leisure Events</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 February , 2020</span></span></div>
															<h3 class="thumb-title">Literally Iconic and Unique Must See Expo on the Rock &#8211; Bejewelled Embroidery of Byzantine Origin</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 January , 2020</span></span></div>
															<h3 class="thumb-title">James Bond comes to Monaco for film’s World Premiere</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 January , 2020</span></span></div>
															<h3 class="thumb-title">44th International Circus Festival of Monte-Carlo: a true pillar of the Monegasque heritage</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 January , 2020</span></span></div>
															<h3 class="thumb-title">Passion, Harmony, Glitter and Originality: The Rocher Trophy for Sports Dancing Enthralls</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 January , 2020</span></span></div>
															<h3 class="thumb-title">Principality&#8217;s International Grimaldi Centre Sees Big With A Legendary Progam of Blockbusters for 2020</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 January , 2020</span></span></div>
															<h3 class="thumb-title">Securing The Rocky Surround Means The Observatory Cave (Grotte) Will Remain Closed For A While</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 January , 2020</span></span></div>
															<h3 class="thumb-title">Great Philosophers Gather in Monaco to Meet You. It’s All Part of Monaco’s Expanding Cultural Mosaic</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.hellomonaco.com/news/latest-news/russian-gala-in-grimaldi-forum-opens-artistic-borders/" title="Russian Gala in Grimaldi Forum opens artistic borders" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-288">Culture &amp; Arts</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="178" src="https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Russian Gala" data-src="https://www.hellomonaco.com/wordpress/wp-content/uploads/2017/09/1920_878.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.hellomonaco.com/news/latest-news/russian-gala-in-grimaldi-forum-opens-artistic-borders/" title="Russian Gala in Grimaldi Forum opens artistic borders">Russian Gala in Grimaldi Forum opens artistic borders</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 September , 2017</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text_icl-6" class="container-wrapper widget widget_text_icl"><div class="widget-title the-global-title"><h4>HelloMonaco magazine<span class="widget-title-icon fa"></span></h4></div>		<div class="textwidget"><a rel="nofollow" href="https://joom.ag/YUse" target="_blank"><img src="http://www.hellomonaco.com/wordpress/wp-content/uploads/2019/11/08.jpg" alt="HelloMonaco magazine" border="0" /></a>
<p>&nbsp;</p>
<p class="tribe-events-widget-link"> <a href="https://www.hellomonaco.com/hellomonaco-magazine/#map" rel="bookmark">HelloMonaco magazine distribution map</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="tribe-events-list-widget-3" class="container-wrapper widget tribe-events-list-widget"><div class="widget-title the-global-title"><h4>Calendar of events<span class="widget-title-icon fa"></span></h4></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-118064 tribe-clearfix tribe-events-venue-33986 tribe-events-organizer-37713">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.hellomonaco.com/event/open-air-skating-rink-2/" rel="bookmark">Open-Air Skating Rink</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 6, 2019</span> - <span class="tribe-event-date-end">March 1, 2020</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-117871 tribe-clearfix tribe-events-venue-87591">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.hellomonaco.com/event/exhibition-of-rally-cars-at-the-h-s-h-prince-of-monaco-car-collection/" rel="bookmark">Exhibition of rally cars at the H.S.H. Prince of Monaco Car Collection</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 21, 2019</span> - <span class="tribe-event-date-end">March 15, 2020</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-121426 tribe-clearfix tribe-events-venue-33054 tribe-events-organizer-43773">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.hellomonaco.com/event/exhibition-variations-the-luminous-decors-of-eugene-frey-by-joao-maria-gusmao/" rel="bookmark">Exhibition &#8220;Variations, the Luminous Decors of Eugène Frey&#8221; by João Maria Gusmão</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">February 7</span> - <span class="tribe-event-date-end">March 20</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.hellomonaco.com/events/" rel="bookmark">View All Events</a>
	</p>

<div class="clearfix"></div></div><!-- .widget /--><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Open-Air Skating Rink","description":"&lt;p&gt;Open-Air Skating Rink from Friday 6 December 2019 to Sunday 1 March 2020, Port of Monaco.&lt;/p&gt;\\n","image":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2016/11/Monaco.jpg","url":"https://www.hellomonaco.com/event/open-air-skating-rink-2/","startDate":"2019-12-06T03:00:00+01:00","endDate":"2020-03-02T02:59:59+01:00","location":{"@type":"Place","name":"Port of Monaco","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"La Mairie de Monaco","description":"","url":false,"telephone":"","email":"","sameAs":"https://www.mairie.mc"},"offers":{"@type":"Offer","price":"0","priceCurrency":"USD","url":"https://www.hellomonaco.com/event/open-air-skating-rink-2/","category":"primary","availability":"inStock","validFrom":"2020-11-28T20:19:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Exhibition of rally cars at the H.S.H. Prince of Monaco Car Collection","description":"&lt;p&gt;From 21 December 2019 until 15 March 2020 the H.S.H. Prince of Monaco Car Collection will host a unique exhibition of cars which have become legendary in world rally. During this exceptional exhibition, some fifty racing cars, the most iconic in this discipline, including some with a prestigious track record and which have made millions &hellip;&lt;/p&gt;\\n","image":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2019/11/177ECD95-CFAE-47D6-A8C7-7D39ECC8AEB6.jpeg","url":"https://www.hellomonaco.com/event/exhibition-of-rally-cars-at-the-h-s-h-prince-of-monaco-car-collection/","startDate":"2019-12-21T03:00:00+01:00","endDate":"2020-03-16T02:59:59+01:00","location":{"@type":"Place","name":"Cars collection of HSH the Prince of Monaco","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Terrasses de Fontvieille","addressLocality":"Monaco","addressCountry":"Monaco"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"4 \u2013 8","priceCurrency":"\u20ac","url":"https://www.hellomonaco.com/event/exhibition-of-rally-cars-at-the-h-s-h-prince-of-monaco-car-collection/","category":"primary","availability":"inStock","validFrom":"2020-11-27T20:19:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Exhibition &#8220;Variations, the Luminous Decors of Eug\u00e8ne Frey&#8221; by Jo\u00e3o Maria Gusm\u00e3o","description":"&lt;p&gt;&quot;Variations, les D\u00e9cors lumineux d\u2019Eug\u00e8ne Frey&quot; (&quot;Variations, the Luminous Decors of Eug\u00e8ne Frey&quot;), an exhibition by Jo\u00e3o Maria Gusm\u00e3o from Friday 7 February to Wednesday 20 May 2020, Nouveau Mus\u00e9e National de Monaco - Villa Paloma.&lt;/p&gt;\\n","image":"https://www.hellomonaco.com/wordpress/wp-content/uploads/2020/01/7E11FA05-389F-4D4B-B8A1-27454733B747.png","url":"https://www.hellomonaco.com/event/exhibition-variations-the-luminous-decors-of-eugene-frey-by-joao-maria-gusmao/","startDate":"2020-02-07T03:00:00+01:00","endDate":"2020-03-21T02:59:59+01:00","location":{"@type":"Place","name":"Villa Paloma","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"56 Boulevard du Jardin Exotique, 98000 ","addressCountry":"Monaco"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Nouveau Mus\u00e9e National de Monaco","description":"","url":false,"telephone":"","email":"","sameAs":"https://www.nmnm.mc/index.php?option=com_k2&#038;view=item&#038;id=359:saadane-afif-the-fountain-archives-2008-2017-villa-sauber&#038;Itemid=242&#038;lang=en"},"performer":"Organization"}]
</script><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/hello_monaco"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="fa fa-instagram"></span></a></li></ul> 
<div class="clearfix"></div></div><div id="tie-instagram-theme-2" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><h4>Instagram<span class="widget-title-icon fa"></span></h4></div>
			<div class="tie-insta-box ">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8x0SXBKNUW"  target="_blank" rel="nofollow noopener">
								<img src="https://instagram.fhen1-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.78.624.624a/85127689_2712075738881609_2736152018541796750_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net&_nc_cat=105&_nc_ohc=5rXQYVeTCs4AX_qDLo8&oh=93e57c2aae0d29298fda41e4a2e2ada9&oe=5EEB043F" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8wtgNfKElz"  target="_blank" rel="nofollow noopener">
								<img src="https://instagram.fhen1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.65.1440.1440a/s640x640/84864675_586727392176013_6068504638978503439_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=KQl1mIqW-LsAX8RfY7e&oh=60d6d0d15e5a1b7b64035e0898d33b66&oe=5EDCCC35" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8vwyr3qjmR"  target="_blank" rel="nofollow noopener">
								<img src="https://instagram.fhen1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.1.855.855a/s640x640/84606462_210849353299805_4258893648946247450_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net&_nc_cat=105&_nc_ohc=smtFyvCG3NYAX9s3BAV&oh=4bab5ca8db667bac7cd7eb399366bcfa&oe=5EC57FF5" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8vAnA6K8bS"  target="_blank" rel="nofollow noopener">
								<img src="https://instagram.fhen1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/84659450_197836938258344_4246757518496770460_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net&_nc_cat=108&_nc_ohc=2cwdIro5b70AX_NtXtB&oh=e391626d41657c71e8c90cdbed0ac5e5&oe=5EDEA82E" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8t9Wdmqb-s"  target="_blank" rel="nofollow noopener">
								<img src="https://instagram.fhen1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c8.0.943.943a/s640x640/83979715_604514180132719_8791110596974511803_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net&_nc_cat=107&_nc_ohc=JFk0WgM6TzwAX95P9OO&oh=11a77011a122c0924cef4670973eca60&oe=5EF7E9F5" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8tbdExKSGG"  target="_blank" rel="nofollow noopener">
								<img src="https://instagram.fhen1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.141.1440.1440a/s640x640/84346681_1133804606952172_5820390723441236632_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=t3ZDOzUovwwAX_rLPtp&oh=c0ad47d0be54676263d5fd63b51c83e0&oe=5EE58F41" width="640" height="640" alt="" />

								</a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
							<h3 class="post-title">Latest news, exclusive offers- all you need to know about Monaco!</h3>						</div>
												<div id="mc_embed_signup-tie-newsletter-3">
							<form action="https://hellomonaco.us18.list-manage.com/subscribe/post?u=cfe6d782faab737a1be49eac6&amp;id=9e013fb262" method="post" id="mc-embedded-subscribe-form-tie-newsletter-3" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-3">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-3" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved &nbsp;</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-112941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112941"><a href="https://www.hellomonaco.com/">Home</a></li>
<li id="menu-item-112939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112939"><a href="https://www.hellomonaco.com/shop/">Hello Monaco magazine subscription</a></li>
<li id="menu-item-112942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112942"><a href="https://www.hellomonaco.com/about-hellomonaco/contacts/contact-information/">Contacts</a></li>
<li id="menu-item-112940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112940"><a href="https://www.hellomonaco.com/sitemap/">Sitemap</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/hello_monaco"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/welcomemonaco/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/hello_monaco"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/hello_monaco/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.hellomonaco.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.hellomonaco.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.hellomonaco.com/wordpress/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hellomonaco.com/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.hellomonaco.com/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hellomonaco.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.hellomonaco.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_555ae823af2e28c202bae29a4429b417","fragment_name":"wc_fragments_555ae823af2e28c202bae29a4429b417","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.hellomonaco.com/wordpress/wp-admin/admin-ajax.php",
					data : "postviews_id=122453&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wordpress\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.hellomonaco.com/wordpress/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582197543 -->